ZMOD.no - forumet
ZMOD.no - forumet
Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Snitz Forum Bugs og Testing
 Forum bugs og testing
 test
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

smholt

Norway
205 Posts

Posted - 30/01/2006 :  00:37:00  Show Profile  Visit smholt's Homepage  Reply with Quote
en liten test

tjm

Norway
466 Posts

Posted - 30/01/2006 :  01:18:50  Show Profile  Visit tjm's Homepage  Reply with Quote
Mailen funker n ser det ut til.

Takk for det SMH

Torsja
http://www.torsja.com ZMOD.no - Webadmin
Go to Top of Page

tjm

Norway
466 Posts

Posted - 08/02/2009 :  00:56:13  Show Profile  Visit tjm's Homepage  Reply with Quote
tester tiden p forumet bare

Torsja
http://www.torsja.com ZMOD.no - Webadmin
Go to Top of Page

tjm

Norway
466 Posts

Posted - 08/02/2009 :  01:57:00  Show Profile  Visit tjm's Homepage  Reply with Quote
Ny test av tid, n funker det med riktig tid.

Torsja
http://www.torsja.com ZMOD.no - Webadmin
Go to Top of Page

Treant

Norway
88 Posts

Posted - 08/02/2009 :  23:46:55  Show Profile  Reply with Quote
Data alts, Dobbelt Arbeid Til Alle

Lars Erik Gyulzadyan Svendsen
Another DCC Zhead
Go to Top of Page

tjm

Norway
466 Posts

Posted - 08/04/2010 :  18:24:08  Show Profile  Visit tjm's Homepage  Reply with Quote
Dette er en test

Torsja
http://www.torsja.com ZMOD.no - Webadmin
Go to Top of Page

smholt

Norway
205 Posts

Posted - 08/04/2010 :  22:50:10  Show Profile  Visit smholt's Homepage  Reply with Quote
Jippi. N virker det igjen.


mvh Svein-Martin Holt -
www.platelayer.com/zmod - www.facebook.com/sveinmartin - www.youtube.com/smholt
Go to Top of Page

tjm

Norway
466 Posts

Posted - 08/04/2010 :  22:53:43  Show Profile  Visit tjm's Homepage  Reply with Quote
Det holdt med scriptet og endre config og global filene bare.

Torsja
http://www.torsja.com ZMOD.no - Webadmin
Go to Top of Page

smholt

Norway
205 Posts

Posted - 09/04/2010 :  00:22:26  Show Profile  Visit smholt's Homepage  Reply with Quote
quote:
Originally posted by tjm

Det holdt med scriptet og endre config og global filene bare.


Du hadde glemt mailoppsettet. Rettet det opp slik at det ogs virker.


mvh Svein-Martin Holt -
www.platelayer.com/zmod - www.facebook.com/sveinmartin - www.youtube.com/smholt
Go to Top of Page

Anders H.

Norway
71 Posts

Posted - 09/04/2010 :  20:38:01  Show Profile  Reply with Quote
Godt se forumet oppe igjen, var redd siden skulle legges ned. Det ville vrt jordens undergang...
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
ZMOD.no - forumet © Copyright ZMOD Go To Top Of Page
Powered By: Snitz Forums 2000 Version 3.4.06